Es wurde eine Sicherheitslücke in allen Zen-Cart Versionen bis inklusive 1.3.8 entdeckt, die es Angreifern ermöglichen könnte XSS oder CSRF Attacken durchzuführen.
Generelle Infos zu XSS auf:...