PHP 5.3 Patch für Zen Cart 1.3.8

Manche Provider haben bereits auf die PHP Version 5.3 umgestellt. Zen-Cart 1.3.8 funktioniert unter PHP 5.3 nur mit dem angehängten seit 09.11.2009 verfügbaren...