Wenn dieses Modul in Zen Cart 1.3.9 funktioniert, dann wird es auch in 1.5 funktionieren. Das Modul ändert allerdings diverse Corefiles, Voraussetzung für einen Betrieb unter 1.5 ist daher, dass...