In drei Dateien aus dem aktuellen 1.5 Download haben die nötigen Sprachabfragen gefehlt.
Ersetze includes/modules/ezpages_bar_footer.php und includes/modules/ezpages_bar_header.php und ...