WICHTIG: Zen-Cart Sicherheitspatch vom 19.06.2009 für Zen-Cart 1.3.8 und älter

Im Adminbereich von Zen-Cart wurde eine schwerwiegende Sicherheitslücke entdeckt, die es einem Angreifer ermöglichen...