Hallo,

ich bräuchte Unterstützung bei der Aktualisierung meines Shops. Der
müsste von der Version 1.3.8a schnellstmöglich auf 1.5 gehoben werden.

Wer könnte hier zu welchem Preis unterstützen?

Grüße
forbi099