Minimum: PHP 5.4.x
Maximum: PHP 7.0.x

Empfohlen: PHP 5.6.x oder PHP 7.0.x

NICHT geeignet: PHP 7.1.x