Ich verwende in V1.5.5 das Template Winchester Black. Gibt dafür auch ein Update (vielleicht wegen PHP 7.1)?
Muss beim Update auf V1.5.5f diesbezüglich etwas speziell berücksichtigt werden?