1. Home
  2. Downloads
  3. Module 1.5.6
  4. Mindestbestellwert für Zen Cart 1.5.6 deutsch

Mindestbestellwert für Zen Cart 1.5.6 deutsch

Aktuelle Version:
1.5.0 vom 31.08.2019
geeignet für:
Zen Cart Version: 1.5.6 deutsch
PHP Version: 7.4.x / 7.3.x
Hinweis:
Module für 1.5.6 werden nicht mehr weiterentwickelt.
Aktualisieren Sie auf 1.5.7 mit den entprechenden 1.5.7 Modulen

Sinn und Zweck:

Unter Konfiguration > Minimale Werte kann ein genereller Mindestbestellwert sowie ein Mindestbestellwert für Erstbestellungen eingestellt werden.
Werden die eingestellten Mindestbestellwerte nicht erreicht, erscheint im Warenkorb ein entsprechender Hinweis und es ist kein Checkout möglich.

Modul kostenlos herunterladen:

Hinweis:
Der Downloadbutton oben liefert immer direkt von Github das .zip Archiv der neuesten Version. Ältere Versionen sind auf Github unter Releases archiviert. Wenn Sie von der Github Website downloaden, dann laden Sie bitte ausschließlich Releases herunter (zip unter Assets). In den Repositories findet Entwicklung statt, wenn Sie ein Repository (über den grünen Code Button) herunterladen, dann kann das Fehler enthalten bzw. noch eine reine Entwicklungsversion sein. Daher freigegebene getestete Versionen für den Einsatz in Livesystemen ausschließlich unter Releases herunterladen oder über den Downloadbutton oben. Um unter Windows Einschränkungen bei langen Dateinamen zu vermeiden, entpacken Sie das .zip  mit einem echten unzip Programm wie z.B. 7-zip oder WinRAR

Bekannte Fehler / Fehler melden:

https://github.com/zencartpro/156-modul-mindestbestellwert/issues

Neueste Commits auf Github:


Versionsarchiv:



Beitrags Info:

zuletzt aktualisiert am 26. Mai 2022 um 17:54

Beitrags Tags:


Weitere Beiträge zu diesem Thema