Hallo,

ich habe ein Problem, und zwar möchte ich meinen seit jahren laufenden Shop von 1.3.9 auf 1.5.1 updaten.
Ich habe jedoch nicht so die großen Kenntnisse.

Ich habs soweit geschafft das ich jetzt in dem Installationsprogramm bin, jedoch als ich die Datenbank aktualisieren wollte, kommt immer der Fehler: Unbenannt.JPG

Jedoch kann ich alles ausschließen was dort steht. Auch ist bei der vorherigen Systemprüfung alles mit Häkchen belegt.


Schon mal Danke im Vorraus